with import <nixpkgs> {}; {
  env = stdenv.mkDerivation {
    name = "env";
    buildInputs = with pkgs; [
      sbt
      python3
      tmux
      tmuxinator
    ];
  };
}