diff options
Diffstat (limited to 'Cargo.toml')
-rw-r--r-- | Cargo.toml | 2 |
1 files changed, 1 insertions, 1 deletions
@@ -14,6 +14,7 @@ http-body-util = "0.1" hyper = { version = "1.5", features = ["full"] } hyper-util = { version = "0.1", features = ["full"] } log = "0.4" +minijinja = { version = "2.6", features = ["loader"] } rand = { version = "0.8", features = ["getrandom"] } rand_core = "0.6" serde = { version = "1.0", features = ["derive"] } @@ -22,7 +23,6 @@ serde_urlencoded = "0.7" sha2 = "0.10" sqlx = { version = "0.8", features = ["runtime-tokio-rustls", "sqlite", "chrono"] } sqlx-core = "0.8" -tera = { version = "1.20", features = ["builtins"] } tokio = { version = "1", features = ["full"] } tokio-util = { version = "0.7", features = ["codec"] } url = "2.5" |